Add php7-mapi package to Debian 8 branch


can you add the php7-mapi to the Debian 8 final branch?
We have a valid subscription.

I am using the dotdeb debian repository which already has php7 for debian jessie.


Hello Sven,

The php7-mapi package is only build for distributions offering official php7 packages. But no one will stop you from compiling it yourself, if you want to use it.

Log in to reply

Looks like your connection to Kopano Community Forum was lost, please wait while we try to reconnect.