unable to install kopano-migration-imap on ucs 4.2.1

Hi,

when trying to install kopano-migration-imap package an unresolvable dependency to libio-tee-perl package exists how can i get this solved ?

rg
Christian

Hi @externa1 ,

yes this packages requires the unmaintained repo to be active on Univention. See https://wiki.z-hub.io/display/K4U/Migrating+to+Kopano+installed+on+Univention.

@fbartels
perfect that worked

thanks
christian