install Kopano Core 8.2.1 with CentOS 7 (PHP 5.4)

Hi. I plan to install Kopano Core 8.2.1 with CentOS 7 (PHP 5.4). When installing the package “kopano-migration-imap-8.2.1.531-8.1.noarh” , I get the message “Requires: perl (MIME: Base64)” Thanks in advance

Hi Elkaplan,

That’s currently an issue: https://jira.kopano.io/browse/KC-582

in a now [deleted topic]([component=“topic/reply/container”] .btn.dropdown-toggle {
display: none;
}) @elkaplan said that he got it working, presumable by using the latest release.