Requires: python-pytz



  • Hello Forum,

    on a CentOS 6 machine, I have this problem, when I use yum update:

    ---> Package python2-kopano.x86_64 0:8.7.0.0-1.1 will be obsoleting
    --> Verarbeite Abhängigkeiten: python-pytz für Paket: python2-kopano-8.7.0.0-1.1.x86_64
    ---> Package python2-mapi.x86_64 0:8.7.0.0-1.1 will be obsoleting
    --> Abhängigkeitsauflösung beendet
    Fehler: Package: python2-kopano-8.7.0.0-1.1.x86_64 (Kopano-Core)
                Requires: python-pytz
     Sie können versuchen --skip-broken zu benutzen, um das Problem zu umgehen.
     You could try running: rpm -Va --nofiles --nodigest
    
    

    How can I solve this problem?
    THX


Log in to reply