• Hi,

    i see on some pages, that i need a commercial license for using the active directory plugin. If i want to use openLDAP, is there also the active directory plugin needed, or is an openldap setup with the community edition possible?

    Thanks!

    Best regards,
    Thomas Manninger

  • Kopano

    No, both works with the community packages as well.